Płyta indukcyjna wyświetla kod błędu F3

Ostatnia aktualizacja 20.03.2020 15:00


Problem:

  • Na wyświetlaczu płyty indukcyjnej pojawia się kod błędu F3
  • Funkcja SenseBoil® nie działa

Dotyczy:

  • Płyty indukcyjne z funkcją SenseBoil®

Rozwiązanie:

1. Upewnić się, czy powierzchnia płyty grzejnej jest sucha

2. Nie włączać żadnych pól grzejnych z ustawionymi pustymi naczyniami

3. Unikać gotowania zbyt dużej lub zbyt małej ilości wody w garnku

  • Napełnić garnek od połowy do trzech czwartych zimną wodą z kranu, pozostawiając wolne 4 cm poniżej krawędzi garnka.
  • Używać od 1 litra do 5 litrów wody.
  • Zwrócić uwagę, aby całkowita masa wody (lub wody i ziemniaków) wynosiła od 1 do 5 kg.


4. Unikać gotowania żywności innej niż woda i ziemniaki

Przyczyna:

  • Kod błędu F3 wskazuje, że w garnku jest za dużo lub za mało wody lub gotowane są inne produkty niż woda i ziemniaki.
     


Zamów wizytę serwisową
Zamów wizytę serwisową

W celu zgłoszenia urządzenia do naprawy, przejdź do strony Serwis.

Części zamienne i akcesoria
Części zamienne i akcesoria

Znajdź oryginalne części zamienne do swojego urządzenia w naszym sklepie internetowym i zamów je prosto do domu.