Problem
- Urządzenie ma przebicie na obudowie
- Urządzenie razi prądem
Dotyczy
- Piekarniki
- Pralki
- Suszarki
- Zmywarki
- Chłodziarko-Zamrażarki
- Chłodziarki
- Zamrażalki
- Okapy
- Mikrofalówki
- Pralko-Suszarki
Rozwiązanie
- Podłącz urządzenie bezpośrednio do gniazda z uziemieniem.
- Jeśli wskazane działania nie przyniosą rezultatu skontaktuj się z Biurem Obsługi Klienta
UWAGA!
Nie używaj urządzenia, jeżeli występują powyższe objawy. Urządzenie natychmiast odłącz od prądu, w celu zapewnienia bezpieczeństwa w pierwszej kolejności odetnij dopływ prądu z instalacji do gniazda poprzez odłączenie bezpieczników, następnie bezpiecznie odłącz urządzenie od źródła prądu.
Przyczyna
- brak uziemiania w podłączeniu do prądu
- urządzenie podłączone do przedłużacza
- uszkodzony kabel zasilający