Obraz z kamery nie jest widoczny w aplikacji

Ostatnia aktualizacja 30.10.2019 10:25

Problem:

  • Obraz z kamery nie jest widoczny w aplikacji

Dotyczy:

  • piekarnik CombiSteam Pro Smart
  • aplikacja my Electrolux kitchen

Rozwiązanie:

1. Uruchom ponownie router.

Jeśli problem nadal występuje, przenieś router jak najbliżej piekarnika.

Przyczyna:

  • Siła sygnału sieci bezprzewodowej jest zbyt słaba.


Zamów wizytę serwisową
Zamów wizytę serwisową

W celu zgłoszenia urządzenia do naprawy, przejdź do strony Serwis.

Części zamienne i akcesoria
Części zamienne i akcesoria

Znajdź oryginalne części zamienne do swojego urządzenia w naszym sklepie internetowym i zamów je prosto do domu.