Problem:
- Obraz z kamery nie jest widoczny w aplikacji
Dotyczy:
- piekarnik CombiSteam Pro Smart
- aplikacja my Electrolux kitchen
Rozwiązanie:
1. Uruchom ponownie router.
Jeśli problem nadal występuje, przenieś router jak najbliżej piekarnika.
Przyczyna:
- Siła sygnału sieci bezprzewodowej jest zbyt słaba.